Technische Probleme und Lösungen

Bei einem komplexen System mit vielen unterschiedlichen Anwendungs- und Kombinationsmöglichkeiten (auch mit Fremdprodukten) ist es - ähnlich wie bei PCs - leider kaum vermeidbar, dass sich "Bugs" einschleichen, dass also z.B. durch Neu-Einführung eines Leistungsmerkmals durch Software-Modifikation eine andere Funktion zunächst unbemerkt fehlerhaft wird. Diese Seite beschreibt solche Fälle nach deren Erkennung (meistens durch ZIMO Anwender) und gibt Hinweise zur Umgehung oder Behebung der Probleme.

Alle Details, sowie Informationen betreffs Abhilfemaßnahmen zu den einzelnen Punkten werden sichtbar durch:

Expandieren der Tabellenzeilen - Klicken auf  +   oder   + 

Alle Expand und Expand expandieren | Alle Collapse und Expand schließen

  
Problem-Meldung mehr ...         Problembeschreibung und Abhilfe Problem-Lösung durch  . . .
Dezember 2016 Expand Roco OEM Version vom MX645P16 irrtümlich an Fachhändler geliefert Januar 2016 HW-Upgrade
Mai 2016 Expand LGB Weichendecoder (55025) schalten nicht mit dem ZIMO Basisgerät MX10 bis SW 1.19.0000 Mai 2016 SW-Update
März 2016 Expand MX600-Serie Funktionsausgang schaltet nicht März 2016 SW-Update
Februar 2016 Expand MX32FU - Akku ladet nicht März 2016 Reparatur
Dezember 2015 Expand MX648-Serie Seriennummerfehler Dezember 2015 Workaround
August 2015 Expand Windows 10 Treiber für MXULFA und MX31ZL noch nicht in ZSP enthalten August 2015 hier beschrieben
Februar 2015 Expand MX658N18 mit SW-Version 33.30 (Erstlieferung) Februar 2015 SW Update
August 2014 Expand ZIMO Decoder mit PIKO Loks - Überstrom-Abschaltungen wegen Motorentstörung   Hier beschrieben
März 2014 Expand Adapterplatine ADAPLU50 - Probleme beim Betrieb von Servos   Hier beschrieben
Januar 2014 Expand MX623 - Probleme beim Programmieren, CV-Lesen   Hier beschrieben
Dezember 2013 Expand Ladeprobleme mit ADAPLU15, ADAPLU50 oder LOKPL96-Varianten mit Niederspannungsregler   Hier beschrieben
Dezember 2013 Expand MX695 - SUSI Schnittstelle   Hier beschrieben
November 2013 Expand Soundladen über Schiene mit MXULF November 2013 SW-Update
Oktober 2013 Expand Miniaturlautsprecher   Hier beschrieben
September 2013 Expand Großbahndecoder -  Ansteuerung Maxxon Motor   SW Update
September 2013 Expand Alle Decoder -  Märklinbremsstrecke funktioniert nicht   SW Update
Seit Erstauslieferung Expand MX633 / MX634 - HLU funktioniert nicht September 2013 SW Update
Mai 2013 Expand Diverse R-Decoder (mit NEM652 - Schnittstelle) -
                                      keine Funktion oder Ausfälle wegen verschmutztem Stecker
Mai 2013 Fertigung
April 2013 Expand Decoder MX623 - manche Exemplare funktionslos Mai 2013 siehe oben
April 2013 Expand MXULF/A - Selbstupdate von SW Version 0.36 auf  0.37 nicht auf übliche Weise möglich  April 2013 hier beschrieben !
Meldungs
wiederholung
Expand Alle Decoder, besonders wenn Energiespeicher angeschlossen:
Gelegentliche Fehlfunktion beim Signalhalt durch "Asymmetrisches DCC-Signal" (Lenz ABC)
 Dezember 2012 hier beschrieben !
November 2012 Expand Decoder MX621: Fehler in der Geschwindigkeitskennlinie, ABC nicht funktionsfähig, nicht korrekte Reaktion auf CV # 257, und auf Änderung der Schienenspannung. November 2012 SW-Update 31
Juni 2012 Expand Decoder MX648, Teilmenge der bisherigen Lieferungen April bis Juni 2012:   Decoder werden heiß, Zugnummern-Erkennung, Software-Update, Sound-Laden funktionieren nicht ab Ser.Nr.
225:xxx:1:222
Reparatur
Dezember 2011 Expand Decoder MX644D, MX644C - Teilmenge der Lieferungen bis Dezember 2011:
    Software-Update und Sound-Laden funktionieren nicht
  Selbst- oder
Garantiereparatur
Oktober 2011 Expand Magnetartikel-Decoder MX82 (alle Typen) teilweise ohne Servo-Funktion und Schalteingänge   Garantiereperatur
September 2011 Expand Großbahn-Decoder MX695:  Relativ kurze Speicherzeit bei Kontaktunterbrechungen  ...  2012 Neue HW-Version
Juni 2011 Expand Großbahn-Decoder MX695:  Programmier-Probleme (service mode) mit Fremdsystemen (insbesonders LENZ LZV100 V3.6) Juli 2011 Neue HW-Version
Mai 2011 Expand MXDECUP/U: Soundladen von MX695-Serie und MX696-Serie Mai 2011 Modifikation MXDECUP/U
April 2011 Expand Alle Decoder:  Diverse RailCom-Probleme mit Fremdsystemen Juni 2011 SW-Update 30.10
Februar 2011 Expand Decoder MX621seit Lieferbeginn:  Fehlendes "ZIMO spezielles" Function mapping März 2011 SW-Update
Februar 2011 Expand Decoder MX646, Teilmenge seit Lieferbeginn bis Ende Februar: RailCom nicht funktionsfähig
Betrifft auch: ZIMO Decoder in Roco !
März 2011 Reparatur
Februar 2011 Expand Betrifft wahrscheinlich alle Decoder ab unbekannter SW-Version:
      Konstanter Bremsweg und "km/h-Geschwindigkeitsregelung" funktionieren nicht richtig.
Betrifft auch: ZIMO Decoder in Roco-, HAG-, und HobbyTrade- Fahrzeugen !
Geplant  
Februar 2011 Expand Betrifft wahrscheinlich alle Decoder:
      "Märklin-Bremsstrecke" und MM-Format - Zug fährt nicht wieder an.
Betrifft auch: ZIMO Decoder in Roco-, HAG-, und HobbyTrade- Fahrzeugen !
Februar 2011 SW-Version 28.25
Januar 2011 Expand Decoder MX631 - betroffen ist unbekannter Anteil der Lieferungen bis Dezember 2010,
beim Rückwärtsfahren wird Decoder heiß, verbraucht mehr Strom, manchmal Dauerschaden
Betrifft auch: ZIMO Decoder in HAG-, eventuell HobbyTrade- Fahrzeugen !
Januar 2011 Reparatur
Januar 2011 Expand Decoder MX645 - diverse Probleme mit höheren Funktionen (ab FA5) Januar 2011 SW-Version 28.15
Januar 2011 Expand Decoder MX632 - Licht  und andere Funktions-Ausgänge schalten sich temporär ab
Januar 2011 SW-Version 28.10
Januar 2011 Expand Decoder MX630, MX631, MX632, geliefert Dez. 2010 / Jan. 2011  - "Framing error" beim Update
Betrifft auch: ZIMO Decoder in HAG-Fahrzeugen !
Geplant Neues Update-Gerät
MXULF
Dezember 2010 Expand Decoder (wahrscheinlich alle Typen)  - Lieferungen ca. November bis Dezember 2010
MAN-Funktion funktioniert nicht - betrifft nur Anwender eines ZIMO Digitalsystems
Betrifft auch: ZIMO Decoder in Roco-, HAG-, HobbyTrade- Fahrzeugen !
Dezember 2010 SW-Version 28.10
November 2010 Expand Decoder MX630, MX631  - Lieferungen September, Oktober 2010
Nicht programmierbar/auslesbar mit Lenz- und Uhlenbrock-Digitalsystemen
Betrifft auch: ZIMO Decoder in Roco- und HAG-Fahrzeugen !
November 2010 SW-Version 28.5
   HINWEIS
(kein Fehler)
Expand Wichtiger Hinweis für das Software-Update von Decodern;
     in werksseitig eingebauten Decodern muss erst die Update-Sperre aufgehoben werden !
Betrifft hauptsächlich: ZIMO Decoder in Roco- und HAG-Fahrzeugen, und in anderen Fabrikaten  !
----   HINWEIS
(kein Fehler)
November 2010 Expand

Alle ZIMO Decoder - SW-Versionen ab 27.7  bis 27.10 (Sound-Decoder), 28.1 bis 28.2 (Nicht-Sound) - Bei Verwendung der neue Rangiertasten-Zuordnung durch CV # 155, CV # 156, direkt oder innerhalb von Sound-Projekten, auf "höhere" Funktionen (F5, F6, ...) 
Bei Einsatz des Decoders zusammen mit älteren Digitalsystemen (vor allem MM - Märklin 6021), wo die als Rangiergang zugeordnete Funktion gar nicht ansprechbar ist, wird der Rangiergang u.U. fälschlich eingeschaltet (Lok fährt nur langsam) und ist nicht mehr ausschaltbar.
Betrifft hauptsächlich: ZIMO Decoder in Roco- und HAG-Fahrzeugen in MM-Anwendungen  !

Oktober 2010 SW-Version 28.1
bzw.
28.3 (Nicht-Sound)
Oktober 2010 Expand Sound-Decoder MX640, MX642, MX643, MX647  - SW-Versionen 27.6 bis 27.9
Gleichstrom-Bremsstrecken: Lok fährt "bei Grün" nicht wieder an
BeBetrifft auch: ZIMO Decoder in Roco -Fahrzeugen (insbesondere ICN) !
November 2010 SW-Version 27.10
Oktober 2010 Expand Sound-Decoder MX642, MX643  - teilweise fehlende Decoder-ID   
BeBetrifft auch: ZIMO Decoder in Roco -Fahrzeugen !
November 2010 siehe: Abhilfe links
und: Neue Produktion
August 2010 Expand Sound-Decoder MX642  -  Laden von Sound-Projekten über MXDECUP gelingt nicht September 2010 SW-Version 27.6
August 2010 Expand Sound-Decoder MX642  -  CV-Auslesen am Programmiergleis funktioniert manchmal nicht September 2010 Schaltungsänderung
April 2010 Expand Sound-Decoder MX640, MX690 -  "Absturz" bei erhöhter Temperatur Mai 2010 Neue Fertigungslose
November 2009 Expand Decoder MX630, MX640 - Ruckeln und "Bocksprünge" November 2009 SW-Version 26.4
Oktober 2009 Expand Decoder MX620, MX630, MX640, MX69, MX690 - Probleme mit ABC Juli 2010 SW-Version 27.4
Oktober 2009 Expand Alle Decoder - Programmieren mit Lokmaus-2 (Pseudo-Prog der CV # 7) funktioniert nicht November 2009 SW-Version 26.4
Oktober 2009 Expand Decoder MX620, MX630, MX640, MX69, MX690 - Prozedur CV # 61 = 98 funktioniert nicht November 2009 SW-Version 26.4
Juni 2009 Expand MX690 - versehentliche Auslieferung mit fehlerhafter Test-SW-Version Juli 2009 SW-Version 25.0
Januar 2009 Expand MX31ZL -  als normales Fahrpult  am CAN-Bus werden andere Geräte neu gestartet Februar 2009 SW-Version 3.08
Januar 2009 Expand Decoder MX620, MX64D, MX640, MX69, MX690 - "Bocksprünge" beim Langsamfahren ... Januar 2009 Neue Software
Date Reported Expand Problem Short Description Date Solved Neue Software
Date Reported Expand Problem Short Description Date Solved Neue Software
Date Reported Expand Problem Short Description Date Solved Neue Software
Date Reported Expand Problem Short Description Date Solved Neue Software
Date Reported Expand Problem Short Description Date Solved Neue Software

Last Update: 2017-01-17

  Problemtabelle bis 2008

Decoder MX620, MX64D, MX640, MX69, MX690 (einzelne Exemplare) - sind
nach Power-on nicht ansprechbar (sondern erst nach kurzer Unterbrechung) ...
Lesen Sie mehr...
Problemmeldung Dez. 2008 Problem behoben durch SW-Versionen vom 16. Dez. 2008
Decoder MX620, MX64D, MX640 -
erreichen nicht die volle Geschwindigkeit ...
Lesen Sie mehr...
Problemmeldung Nov. 2008 Abhilfehinweis hier !
Behoben mit SW-Versionen ca. 10. Dezember 2008.
Probleme bezüglich ABC mit diversen Decodern ...
Lesen Sie mehr...
Problemmeldung Nov. 2008 Problem nicht eindeutig verifi-ziert, aber verbessert (Dez)
Decoder MX620, MX64D, MX640, MX69, MX690 -
Fehler im MOTOROLA-Betrieb, wenn Analogbetrieb eingeschaltet.
Lesen Sie mehr...
Problemmeldung Nov. 2008 Problem behoben durch SW-Versionen vom 15. Nov. 2008
Sound Decoder MX690 - SW-Version 19 nicht updatefähig.
Lesen Sie mehr...
Problemmeldung Okt. 2008 Problem behoben ab SW-Version 20, Nov. 2008
Sound Decoder MX690 - Verzerrter oder verrauschter Klang bei Pfeif- und Horn-Geräuschen, Produktionszeitraum am März 2008 und SW-Version bis 18.
Lesen Sie mehr...
Problemmeldung Juli 2008 Problem behoben ab SW-Version 19, Juni 2008
Alle Decoder mit SW-Versionen erstes Halbjahr 2008 - Ruckeliges Fahrverhalten mit einigen Fremdsystemen (insbes. Intellibox, Lokmaus).
Lesen Sie mehr...
Problemmeldung April 2008 Abhilfehinweis hier !
Behoben mit aktuel-len SW-Versionen.
MX640 - SW-Version 1 - Gefahr des "Abbrennens" bei höherer Fahrspannung und Spannungsunterbrechungen.
Lesen Sie mehr...
Problemmeldung April 2008 Abhilfehinweis hier !
Behoben ab SW-Version 2.
MX31ZL - Decoder-Software-Update funktioniert nicht wegen zu niedriger Fahrspannung. SW-Version 2.03.
Lesen Sie mehr...
Problemmeldung Jan. 2008 Abhilfehinweis hier !
Behoben ab SW-Version 205.
MX31ZL - erste Lieferserie (November 2007) - nach Update auf SW-Version 2.03 oder höher: Verwendung als Decoder-Update-Gerät funktioniert nicht.
Lesen Sie mehr...
Problemmeldung Dez. 2007 Hinweis zur Abhilfe hier !
MX64DM beschädigt aktuelle Softdrive-Sinus-Platinen ....
Lesen Sie mehr...
Problemmeldung Nov. 2007 Hinweis zur Abhilfe hier !
MX64D läuft nicht mit Softdrive-Sinus ...
Lesen Sie mehr...
Problemmeldung Sept. 2007 Daher neue Variante MX64DM
MX9 führt manchmal HLU-Befehle vom Computer (STP, ...) nicht aus.
Lesen Sie mehr...
Problemmeldung März 2007 Problem behoben ab SW-Version 3.14
August 2007
HLU-Problem bei Übergang auf SW-Version 25 (MX62, MX63, MX64) - d.h. Züge bleiben nicht stehen u.ä. ...
Lesen Sie mehr...
Problemmeldung Januar 2007 Hinweis Umgehung hier !
Regelprobleme durch Entstör-Komponenten in den Loks ... ?
Lesen Sie mehr...
Allgemeine Hinweise
Dezember 2006
Hinweis Behebung hier !
Falscher Stecker am Netzgerät für MXDECUP (Lieferungen ab Ende September  bis Oktober 2006)
Lesen Sie mehr...
Problemmeldung Oktober 2006 Problem behoben Okt 2006
Fehlbesetztmeldungen bei Anwendungen mit MX7 und MX9 (Kehrschleifen in überwachten Gleisabschnitten)
Lesen Sie mehr...
Bereits lange bestehendes Problem neue Lösung Sept 2006
Decoder MX63 aus Lieferungen Juni, Juli 2006 - Überhitzung  schon bei geringer Belastung
MX620, MX64 nicht betroffen !
Lesen Sie mehr...
Problemmeldung Juli 2006 Problem behoben ab Aug 2006
MX31FU Funk-Fahrpult lässt sich nicht starten (andere
Ursache als Fehlermeldungen von Dez 2005 und Mai 2006)

Lesen Sie mehr...
Problemmeldung Juni 2006 Problem behoben ab Aug 2006
Magnetartikel-Decoder MX82V - Weichen-Zwangsschaltungen nicht vollständig funktionsfähig
Lesen Sie mehr...
Problemmeldung Juni 2006 Problem behoben ab Juli 2006
Decoder MX62, MX63, MX64 - Geräusche und ruckeliges Fahren in bestimmten Fällen (Maxxon, u.a.)
Lesen Sie mehr...
Problemmeldung April 2006 Problem behoben ab April 2006
MX31FU Funk-Fahrpult lässt sich nicht starten (Problem vom Dezember 2005 doch noch nicht endgültig behoben)
Lesen Sie mehr...
Problemmeldung April 2006
   bei Bedarf Reparatur möglich !
ab Mai 2006 behoben
MX31FU Funk-Fahrpult: Akku-Laden mit externem Netzgerät und Versorgung über Netzgeräte-Buchse funktionieren nicht.
Lesen Sie mehr...
Problemmeldung Januar 2006
   bei Bedarf Reparatur möglich !
ab Jan 2006 behoben
MX31FU Funk-Fahrpult lässt sich nicht starten (Display bleibt dunkel)
Lesen Sie mehr...
Problemmeldung Dezember 2005
   Reparatur notwendig !
ab Jan 2006 behoben
"Loks mit MX62 fahren zu langsam ..." (besonders H0)
Lesen Sie mehr...
Problemmeldungen 2005 Tipp zur Abhilfe !

Betrieb von SoundTraxx Decodern am MX1

Lesen Sie mehr...

Problemmeldung September 2005 Tipp zur Abhilfe !
Warnung vor Betrieb mit DiMAX Digitalzentrale (Massoth)
Lesen Sie mehr...
Problemmeldung September 2005 Tipp zur Abhilfe !
Probleme mit SUSI-Sound-Modulen (Dietz) am MX69
Lesen Sie mehr...
Problemmeldung April 2005 Tipp zur Abhilfe !
Probleme beim Updaten von Decodern mit MXDECUP
Lesen Sie mehr...
Problemmeldung März 2005 Tipp zur Abhilfe !
Gelegentliches Verlöschen des MX21 - Displays
Lesen Sie mehr...
Problemmeldung Januar 2005 Problem-behebung
Neugeräte März 2005
Unkontrollierbare Fahrbewegungen, MX1 und MX1EC mit SW-Version 2.05 oder 2.06, nach Update oder Neulieferung
Lesen Sie mehr...
Problemmeldung Oktober 2004 Problem-behebung MX1 2.07
Verlust der Funkverbindung MX21FU, besonders wenn 2 Fahrpulte gleichzeitig im Funkbetrieb
Lesen Sie mehr...
Problemmeldung September 2004 Problem-behebung MX21 - 18
Programmierprobleme mit Intellibox bei
MX62 bis MX64, SW-Version 17

Lesen Sie mehr...
Problemmeldung September 2004 Problem behoben ab Version 19
Alte Programmiermethoden (Register programming, ...)
nicht funktionsfähig.
Lesen Sie mehr...
Problemmeldung August 2004 Problem-behebungMX1 2.05
Probleme mit Energie-Buffern (Kondensatoren) als
Maßnahme gegen schmutzige Schienen.
Lesen Sie mehr...
Problemmeldung Juli 2004 Speicher-module ab 2. Qu. 2005
Decoder MX62, MX63, MX64, MX66 -
Fehler bei Funktionsansteuerung über Verbundadresse
Lesen Sie mehr...
Problemmeldung Juli 2004 Problem-behoben ab Version 17
MX82 (Lieferungen im Mai 2004) -
DCC Empfangsprobleme, in Fremdsystemen
Lesen Sie mehr...
Problemmeldung Mai 2004 Problem behoben ab Version 2
MX63, MX64 (Lieferungen bis Februar 2004) -
"SUSI" - Probleme
Lesen Sie mehr...
Problemmeldung Februar 2004 Problem behoben ab Version 15
MX68, MX68L - Die "lange" Zweitadresse (CV # 67+68) funktioniert nicht.
Lesen Sie mehr...
Problemmeldung Januar 2004 Problem noch vorhanden
MX1EC- Bei Kurzschluss auf Schiene kommt es tw. zum "Absturz" des Prozessors mit 1 sec Betriebsunterbrechung.  Lesen Sie mehr... Problemmeldung Januar 2004 Problem behoben ab 5. Jan. 04
Dokumentationsfehler in Betriebsanleitungen MX62, MX63, MX64 - "function mapping" ab CV # 37 falsch beschrieben.
Lesen Sie mehr...
Problemmeldung Dez. 2003 Anleitung korrigiert ab 5. Jan. 04
Funk-Fahrpulte MX2FU - Lieferungen bis Mitte Dez. 2003 - Übergabe/Übernahme von Loks z.T. nicht korrekt.
Lesen Sie mehr...
Problemmeldung Dez. 2003 Problem behoben ab 15. Dez. 03
Großbahn-Empfänger MX66 - Lieferungen Sommer + Herbst 2003 (zum Teil) - Volle Endgeschwindigkeit wird nicht erreicht (sondern nur etwa 2/3 oder die Hälfte).
Lesen Sie mehr...
Problemmeldung Nov. 2003 Problem behoben ab 15. Nov. 2003
MX1 - model 2000", MX1EC, MX1EC: Geräte, die in den Monaten April, Mai, Juni, Juli 2003 geliefert wurden, lassen  sich z.T. nicht vom Computer her updaten.
Lesen Sie mehr...
Problemmeldung Juli 2003 Problem behoben ab August 03
MX1 - model 2000", MX1EC: "Grosse" (ab 128) Adressen befinden sich fälschlich im "8-Funktions-Modus" statt im "12-Funktions-Modus".
Lesen Sie mehr...
Problemmeldung Juli 2003;
SW-Versionen 2.00 bis 2.01
Problem behoben ab Vers. 2.02
(August 03)
Fahrzeug-Empfänger MX63 - Neu eingeführte Methode zum Programmieren mit Lokmaus-2 funktioniert nicht richtig.
Lesen Sie mehr...
Problemmeldung Juli 2003;
SW-Versionen 6 bis 7.
Problem behoben ab Version 8
Fahrzeug-Empfänger MX64 - Davonschleichen aus Halte - abschnitten in einzelnen Fällen.
Lesen Sie mehr...
Problemmeldung Juni 2003. Problem nicht mehr vorhanden
MX1 - model 2000 - bzw. MX1EC und MX9 - Ungewolltes Losfahren der Züge aus Halteabschnitten während des Programmierens im "service mode" (Programmiergleis).
Lesen Sie mehr...
Problemmeldung Februar 2003. Problem umgehbar mit (ab)
Vers. 2.05 (Aug. 2004)

Funktions-Empfänger MX68 mit Intellibox - Unkontrolliertes Schalten einzelner Funktionsausgänge.
Lesen Sie mehr...

Problemmeldung Februar 2003 . Problem noch vorhanden

Fahrzeug-Empfänger MX61, MX62, MX64 - Unkontrolliertes Verhalten im Analogbetrieb.
Lesen Sie mehr...

Lieferungen März - Nov. 2003.
MX61 (V. 11 - 15), MX62 (bis V. 5), MX64 (bis V. 3)
Problem nicht mehr vorhanden
MX64 (insbes. MX64R) - Richtungsfehler.
Lesen Sie mehr...
MX64 - Lieferungen im Oktober 2002 (SW-Version "1" laut CV # 7). Problem nicht mehr vorhanden
MX66V - Einstellspannung lässt sich nicht bis 1,2 V herunter absenken (sondern nur bis ca. 5 V).
Lesen Sie mehr...
MX66V - Lieferungen bis ca. September 2002. Problem nicht mehr vorhanden
PfuSch - COMPUTER FAHRREGLER funktionieren nicht mit großen Fahrzeugadressen am MX1 "model 2000" :
Lesen Sie mehr...
Problemmeldung Juli 2002. Problem nicht mehr vorhanden
Haltepunktgenauigkeit mit MX9 bei Verwendung der "adaptiven Beschleunigung/Bremsung".
Siehe dazu FAQs (unter "Probleme rund um MX9") !
Problemerkennung Juni 2002. feature-bedingte Eigenschaft

MX61 (Versionen 11 bis 13) nach unvollständigem System Update.
Funktionsausgang Lv (Stirnlampe vorne) ist permanent eingeschaltet; Blinken des Funktionsausganges F1 ("dritter" Ausgang) bei Betätigung von Funktionen, eventuell auch falsches Auslesen von Fahrzeugadresse und CV's am Programmiergleis.

Problemerkennung Mai 2002. Problem nicht mehr vorhanden
Initialisierungsproblem bei "autonomen Blockbetrieb.
Lesen Sie mehr...
  Problem nicht mehr vorhanden